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Zedmed includes an extensive set of clinical templates that can be made available in Quick Documents for
consultations. You can also create import templates from Zedmed's website and create and import your own

templates.

Summary

Zedmed uses clinical templates for referrals and letters. There are templates bundled with Zedmed, additional
templates available on our website, and you can make your own templates and import them into Zedmed. This
guide explains how to create and upload a template that you have created yourself and how to download a

premade template from the Zedmed Website.

Clinical templates are accessed using the Quick Documents menu.

The screenshot below shows 1) how to open the Template Selection menu where you enable the template for

Quick Documents, and 2) how to open Quick Documents to use that template.
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Creating a new template

We recommend making new templates by editing a blank template in the WP Template Selector.
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To create a template using the Template Selector:

1. Open Clinical Records.
2. Select Tools > Clinical WP Setup > WP Templates.

The Template Selection screen will open.
3. Double-click the <Blank Letter> template.

A blank page will open in the Template Editor.
4. Enter the content (write the template text).
5. You can add information as follows:

a. Select View > DataToolbar.
b. Locate the information by expanding the categories.
c. Select a space on the letter.

This is where the information will be added from the Data Toolbar.
d. Double-click the information you want to add.

If the option you selected has no information, nothing will be added.
6. Add any clinical results as follows:

a. Select View > DataToolbar.
b. Expand the section called Extra Clinical Data.
c. Double-click Documents,Images or Incoming Documents.

How the results were received determines where they are stored.
d. Select the result you want to attach.
e. Click OK and the selected item will be attached to the letter.
7. Other options for the letter:

Auto Text can be selected from the Tools menu and allows you to add pre-written text to the letter.
8. When you have finished, select File > Save.
9. Enter a name for the new template and select OK.

The new template will appear under My Templates.
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Using third-party software to create a template

You can create a template using Microsoft Word and save the template as a rich text format (RTF) file, but with
some versions of Word, this process may not work. WP Templates will not accept Word documents and PDFs.
Documents created using third-party software may not be compatible even if saved as an RTF file. If you make a
template using 3rd party software, you must import it into Zedmed.

Zedmed v37 enhancements
Zedmed v37 includes new features for creating and editing Clinical templates including the ability to:

Add a table within another table
Resize a table by dragging on a border; left, right, top or bottom
Resize columns and rows.

Resize a table inside another table.

Hyperlinks

Hyperlinks can now be added using the Toolbar button and Edit menu by typing a URL in the document. E.g
HTTPS://HyperlinkURLhere.com.au

For the most up-to-date documentation version, visit https://help.zedmed.com.au/help
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Word wrapping around images:

e Handle pictures as a character; the picture is inserted in the middle of a sentence

e Relation to paragraph - auto wrap left or right; paragraph text is wrapped to the left or the right of the
picture

e Relation to paragraph - wrap left and right; paragraph text is wrapped on the left and the right of the picture

e Relation to page - no wrapping; the picture is displayed over the text

e Relation to page - wrap left and right; text on the page is wrapped on the left and the right of the picture

Colour picker

Provides a greater range of colours, the ability to create and save custom shades and a paragraph background
colour button.

Editing an existing template

Clinical templates may need to be updated to change information such as a clinic address or add information like a
digital signature field. To edit a template, open it and change any required text. You can also highlight and delete
merge fields or add new merge fields using the Data Toolbar.

In the example below, we will add the electronic signature merge field called 'Signature Image' to areferral letter.
To edit a template:

1. Open Clinical Records.
Select Tools > Clinical WP Setup > WP Templates.

N

The Template Selection screen will open.

Locate the template to be edited.

Double-click the template to openiit.

Scroll to the location where you want to add the signature.

o Uk w

If required, add some text to go with the signature.

For example, 'Yours sincerely’, and the 'treating doctor name' merge field.

~N

Click on the page where the signature is to go.

8. Select View > Data Toolbar.

9. Under the Data Toolbar, locate and expand the Treating Doctor.
10. Under Treating Doctor, double-click the Signature Image item.
11. When you have finished, select File > Save.

For the most up-to-date documentation version, visit https://help.zedmed.com.au/help
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Importing new clinical templates

Zedmed Cloud users
Follow the File Upload guide to upload the template to your cloud environment, then follow the steps below to
import that file.

To Import a new template
1. Open Clinical Records.

2. Select Tools > Clinical WP Setup > WP Templates.

The Template Selection screen will open.
3. Select File > Import Template.
4. Select the Browse button to locate and select the template you want to add.

Zedmed Cloud users can browse to the folder they uploaded to.
5. Enter aname for the template into the Description field.
6. Select OK.

The template will appear under My Templates in the Template selection.

You can now add the template to Quick Documents.

For the most up-to-date documentation version, visit https://help.zedmed.com.au/help
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Importing templates from Zedmed's website

In addition to the templates in Zedmed, there is an extensive selection of templates on the Zedmed website that
customers can download and add.

The template categories include:

e Aged Care Specific

e ATSI specific

e Child Specific

e Chronic Disease Management
e Mental Health

e Miscellaneous

o Official Government Forms
e State Specific Forms - NSW
e State Specific Forms - QLD
e State Specific Forms - SA

e State Specific Forms - VIC
e State Specific Forms - WA

To download a template from Zedmed:

Go to www.zedmed.com.au.

Select Login.

Sign in to the Client Login portal with your Username and Password.
From the Home menu, select the Client Login Area folder.

Select Clinical Templates.

S e o

Browse to locate the template that you want to download.

For the most up-to-date documentation version, visit https://help.zedmed.com.au/help
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7. Select the down-arrow icon on the left.

This will expand the file entry and show a Download button.
8. Select Download and the file will download.

How the file downloads and where it saves will depend on your web browser.

Thefile's location should be easy to find and accessible to the Zedmed workstation that will use this file. If it
is not, copy the file to a more accessible location.
9. You can now import the template using theinstructions above.
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Configuring templates to appear in Quick Documents

The selections in Quick Documents are taken from the full list of documents and templates available in Zedmed.
You can customise the list by adding and removing documents.

To edit the document list:
1. Go to Zedmed's Reception tab.

2. Select Clinical Records.

The Clinical Records screen will open.
3. Select Tools > Clinical WP Setup > WP Templates.

The Template Selection screen will open.

Documents already in Quick Documents will have a page icon next to them
4. Select the category of the document you want to add: User Defined, Letter or Summary.
5. Right-click the document.
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6. Select Toggle as Quick Documents button menu item to add or remove the item from Quick Documents.

File
User Defined | Letter | Summary |

= My Templates
[F ] Ref Letter with results - Standard
Referral with results

Global Templates
(Blank Letter)
(User Letterhea -
713 GP Referral Teggle as Quick Documents button menu ite
Envelope (Editab Toggle Template to Open as Form
Health Check Ite
Healthy Kids Che
Item 712 Comprg
Mood Disorder Q

NSW Workcover
Ref Letter - Stan
TAC Medical Cert
TAC Medical Cert
Type 2 Diabetes
WAL - Workcove
WA2 - Workcove
WA3 - Workcove

Teggle this template as one of my Favourites

Edit Template

Properties

i3
=
[
[
[
[
[
[
[
[
[
[
[
[
[
[
(43

Template writer tips
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Menu
Table > Insert
> Delete
> Split / combine cells

Action

Create table.
Delete row or column.
To split or merge row/column

Tips
lcon also available

File > Page Setup

Change the Left, Right, Top or Bottom
margins for the document.

Edit the Header or Footer margins.
Change the page orientation

Left margin of
1.10cm

Table > Delete

Delete row or column

Format > Paragraph

Use Left and Right to indent the text.

Use Before and After spacing to align text
vertically within the cell.

Alignment is the positioning of the text
horizontally

Format > Borders and Shading

Use Background section to apply shading to a

cell

Insert > Checkbox.
> Image
> Ruler

information.

Inserts a selectable checkbox.

Add image to the document i.e. signature.

View the rulers on the document.

General Tips

® |t is easier to break the document up into multiple tables to enable manipulation.
® Using Insert Custom Field requires defining and will ask the end user to populate information prior
to the template opening against the patient. Good for a medical certificate or small pieces of known

* Look for ways to pull as much existing patient information as possible.
o Use Save As either at the start or end of document creation to save your file.
* Where appropriate use an existing template, select Save As, then make edits.

Hiding clinical templates

In Zedmed v37.5.0 and later, the Hide Clinical Templates utility allows you to hide and unhide all public (global)

Templates.

Considerations:

To open the utility:

This utility does not currently work in the Cloud.

This only applies to global templates, so the template will be hidden for all users.
This will help with templates whose owner is no longer with the practice.
Individual user's templates can be removed by that user if they don't want to see them.

1. From Clinical, select Utilities > Hide Clinical Templates.
2. Dragthe template to the Hidden Templates pane.

3. Select Apply These Settings.

For the most up-to-date documentation version, visit https://help.zedmed.com.au/help



Fé Zedmed Template Maintenance

Vigkie Templates
Template Name
Emvsiope DL
Full Higtory
Fudl Susnenary
Full Susnmary - Female
GP Memal Health Plan 2710
GP Mental Health Plan 2710 [Custorm Merge Fiald)
GP Mental Health Raview 2712
GP Mantal Hoalth Review 2712 [Custorn Marge Fisld)
GPMP 721
GPIMP 721 (Custom Mege Fiekd)
GPIMP 721 Asthma
GPMP 721 Asthma [Custom Meige Frsld]
GPFWP 721 Coranary Heart Diceape
GPIMP 721 Coranary Haart Disease (Custor Marge Field)
GPMP 721 Depressian Anwety Disordes

GPWP 721 Disbetes

GFWP 721 Diabetes [Cugtom Mesge Field)
GPIWP 721 Dateomthntic

GPIP 727 Osteoathitis [Cusiom Meige Fiald)
GPIHP Review 725(Custom Merge Feid)
GPHP Review 725

Gllobal template - Favousite Quick, Doc

HMR Refenal SO0

Health Asressment 700706

Health Asvesamert 700.706 [Custom Meige Fiald)
Heahth Chck lterm 718 a1 T19

GPIP 721 Deprassion Ankiely Disosder [Custom Merge Fi..,

- Slate

The purpose of this utility is to hide Internal Clinical Templates
you no longer need or want accessible by the system.

Hidden Template:
T emplatelN ame
Global Template
Global Teenplate Quick Doc
NESW - Workaover

WIC - TAC Cedtificate

Wi - WorkCoves First

WA - WorkCoves Progress
Wil - Workcover Final

Slate

Usage: Drag and Diop Items lrom one sids to the other,

(Connected)

Apply These Sattings

Usage: Diag and Diop Items lrom one side 1o the oller.

Exil
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